Linux 6.9 stopt met ondersteuning voor ext2-driver