Fortinet vraagt gebruikers van verschillende SSL VPN’s te updaten

Fortinet waarschuwt opnieuw voor een kritieke kwetsbaarheid, dit keer in FortiOS SSL VPN. De kwetsbaarheid maakt een remote execution code-aanval mogelijk en zou al actief worden misbruikt. De nu aangetroffen kwetsbaarheid bevindt zich nu in FortiOS SSL VPN. De kwetsbaarheid CVE-2024-21762 / FG-IR-24-015 is als zeer kritiek gedefinieerd en geeft hackers de kans een RCE-aanval […]
techzine
09-02-2024 10:10