Ontwikkelaars klagen dat VS Code op Ubuntu 18.04-lts plotseling niet meer werkt