VMware patcht kritieke bug in Workspace ONE Access en vRealize

VMware waarschuwt voor een belangrijke authenticatiekwetsbaarheid, waardoor hackers beheerdersprivileges kunnen verkrijgen. De kwetsbaarheid treft Workspace ONE Access, Identity Manager en vRealize Automation. De CVE-2022-31656-kwetsbaarheid heeft een zeer hoge prioriteitsstatus meegekregen. Beheerders wordt geadviseerd direct actie te ondernemen. De kwetsbaarheid maakt het hackers mogelijk een authenticatie bypass uit te voeren. Deze bypass treft gebruikers van lokale […]
techzine
03-08-2022 13:41