NCSC-2022-0401 [1.00] [M/M] Kwetsbaarheden verholpen in Apache HTTP Server