Kwetsbaarheden in OpenSSL

Op het internet is een Proof of Concept verschenen waarmee OpenSSL kan worden misbruikt. Het NCSC heeft daarom de inschaling van het beveiligingsadvies over de kwetsbaarheden in OpenSSL die gisteren bekend zijn gemaakt, verhoogd naar high/high: de kans op misbruik op korte termijn en de potentiële schade zijn groot. Dit kan bijvoorbeeld consequenties hebben voor de beschikbaarheid van websites.
ncsc
26-03-2021 17:21