NCSC-2021-0140 [1.00] [L/H] Kwetsbaarheid verholpen in de Ubuntu kernel