NCSC-2021-0118 [1.00] [M/M] Kwetsbaarheid verholpen in Apache ActiveMQ