WordPress-sites aangevallen via vijf kwetsbare extensies