Meerdere kwetsbaarheden verholpen in PostgreSQL

Er zijn een meerdere kwetsbaarheden verholpen in PostgreSQL waarmee gevoelige gegevens verkregen kunnen worden.
ncsc
15-11-2017 09:44