Kwetsbaarheden verholpen in Ansible

Er zijn updates uitgebracht om kwetsbaarheden te verhelpen in Ansible. Een kwaadwillende kan de kwetsbaarheden misbruiken voor het verkrijgen van gevoelige informatie of mogelijk andere doeleinden.
ncsc
14-11-2017 17:53