Kwetsbaarheden verholpen in Foxit Reader

Er zijn diverse kwetsbaarheden verholpen in Foxit Reader waarvan slechts één een CVE-ID kenmerk heeft.
ncsc
01-11-2017 18:09