Meerdere kwetsbaarheden verholpen in Apache HTTP server

Er zijn meerdere kwetsbaarheden in Apache httpd server verholpen waarmee een aanvaller mogelijk een Denial-of-Service kan veroorzaken of authenticatiemaatregelen kan omzeilen.
ncsc
31-10-2017 16:33