Kwetsbaarheden in cURL verholpen

Er bevinden zich twee kwetsbaarheden in GNU cURL.
ncsc
30-10-2017 10:57